Мотор лодочный Mercury 200 EFI дымит.

Обсуждение, эксплуатация, сервис и ремонт лодочных моторов Mercury и Mercruiser. Mercury Marine — подразделение Brunswick Corporation.

Модератор: Valery

Правила форума
Гость видит 1е сообщение
Raider
Салага
Салага
Сообщения: 10
На борту с: 12.03.2016 03:31
Из: Рязань

Мотор лодочный Mercury 200 EFI дымит.

Сообщение Raider »

Всем доброго дня.
Приобретен мной Mercury 200 EFI 2001 года. При запуске заводится с полоборота, но прилично дымит. Был перед этим Mercury125ELPTO -такой проблемы не наблюдалось. При повышении оборотов проблема уходит. стоит сбросить обороты после примерно 5 минутного холостого хода история повторяется.
компрессия 9-9-9-8.7-9.9.2. после продолжительного стояния если выкрутить нижние свечки наблюдаю небольшое присутствие масла в нижних цилиндрах.
и еще иногда в малый бачок масла, то что на моторе не перекачивается масло с основного маслянного бачка. хотя чувствуется что со штуцера давления воздуха в основной бачок-давление есть.
подскажите что за беда.
спасибо
Аватара пользователя
Valery
Без группы
Без группы
Сообщения: 22267
На борту с: 07.02.2005 10:00
Награды: 5
Из: Тридевятое царство

Мотор лодочный Mercury 200 EFI дымит.

Сообщение Valery »

Смею предположить, что на малых оборотах, да еще и холодный дымить просто обязан. После длительных малых рекомендуется работа на рекомендованных оборотах 4500-5500.
На фото Дыма не видно.
Масло Лукойл?
По суше: велосипед, Соболь 4х4 самый западный и LR Defender 110.
Отдохнул – отчитайся, лучшее слово – дело.
Raider
Салага
Салага
Сообщения: 10
На борту с: 12.03.2016 03:31
Из: Рязань

Мотор лодочный Mercury 200 EFI дымит.

Сообщение Raider »

нет. Мотюль. для 2-х тактников. да как бы многие говорят, что должен дымить. но мне кажется уж слишком дымит.. да и смущет почему живое масло всегда в нижних поршнях. Может быть должен стоять какой то обратный клапан на масло подаче? почему масло собирается в нижних поршнях...
Аватара пользователя
TOPOR
ВодкоМоторник
ВодкоМоторник
Сообщения: 4316
На борту с: 08.02.2008 02:36
Награды: 2
Из: Ostpreußen! 39 RUS

Мотор лодочный Mercury 200 EFI дымит.

Сообщение TOPOR »

Ну масло в цилиндрах или если маслосъемные колпачки задубели, и или маслосъемные кольца. Иного не дано.
Raider
Салага
Салага
Сообщения: 10
На борту с: 12.03.2016 03:31
Из: Рязань

Мотор лодочный Mercury 200 EFI дымит.

Сообщение Raider »

это 2-тактник
Аватара пользователя
TOPOR
ВодкоМоторник
ВодкоМоторник
Сообщения: 4316
На борту с: 08.02.2008 02:36
Награды: 2
Из: Ostpreußen! 39 RUS

Мотор лодочный Mercury 200 EFI дымит.

Сообщение TOPOR »

И что? Поршень без колец?
А, я все понял. Этож у тебя после оптимакса. Там была электронная регулировка подачи масла, на холостых, и при низкой нагрузке микс поменьше, на максимуме побольше, а а на этом микс простой, механический. Или электронный?
Raider
Салага
Салага
Сообщения: 10
На борту с: 12.03.2016 03:31
Из: Рязань

Мотор лодочный Mercury 200 EFI дымит.

Сообщение Raider »

здесь микс простой. скорее всего это до оптимакса.
Изображение
Отправлено спустя 1 минуту 28 секунд:
у меня было подозрение. что запала игла или поплавок. соответственно смесь получается как обкаточная. но разобрал-увы.
МоторНик
Рулевой
Рулевой
Сообщения: 149
На борту с: 20.07.2015 10:54
Из: Великий Новгород

Мотор лодочный Mercury 200 EFI дымит.

Сообщение МоторНик »

знакомый моторчик, делал такой. проверьте метки на маслонасосе, я на обкатку ставлю подачу масла побольше. и вообще 2Т мотор маслом на испортишь, только свечи разве. а так все 2Т моторы на холостых дымят как паровоз.
Raider
Салага
Салага
Сообщения: 10
На борту с: 12.03.2016 03:31
Из: Рязань

Мотор лодочный Mercury 200 EFI дымит.

Сообщение Raider »

хм.. это вроде у джонсонов есть метки при обкатке. здесь на мерке я почему то не увидел. может смотрел плохо. завтра еще гляну. А в чем причина отсутствия подачи масла в резервный бак? я так понимаю или бак не герметичен или бензонасос не качает давление...у меня почему то уверенность что в малом баке на моторе масло пахнет бензином.
Raider
Салага
Салага
Сообщения: 10
На борту с: 12.03.2016 03:31
Из: Рязань

Мотор лодочный Mercury 200 EFI дымит.

Сообщение Raider »

не нашел я на маслонасосе накаких меток. может смотрел не там...по возможности ткните...
вот еще смутил открытый штуцер на всех цилиндрах

Вернуться в «Mercury и Mercruiser — лодочные моторы»