Mercury 60 ELPT 4S проблема с первым запуском

Обсуждение, эксплуатация, сервис и ремонт лодочных моторов Mercury и Mercruiser. Mercury Marine — подразделение Brunswick Corporation.

Модератор: Valery

Правила форума
Гость видит 1е сообщение
Аватара пользователя
DmB
Пассажир
Пассажир
Сообщения: 3
На борту с: 12.06.2016 11:50

Mercury 60 ELPT 4S проблема с первым запуском

Сообщение DmB »

Уважаемые форумчане, помогите советом!

Приобрел мотор Mercury 60 ELPT 4S - год выпуска 2007. Мотор новый с консервации. Ни разу не пускался. Установил на катер, заменил масло и фильтр, подключил машинку газ-реверс Mercury, с замком зажигания. При пробном запуске (мотор погрузил в ванну) стартер крутит, но мотор не запускается. При этом бензин течет из патрубка вентиляции паросепаратора. Так же при повороте ключа зажигания в положение RUN, слышно как щелкает силовое реле, но не слышно работы насоса высокого давления, который должен включаться на 2 сек. На колодке насоса при повороте ключа напряжение 12,7В присутствует. Нажимал на клапан контроля давления, топливо еле сочится. Предохранители все в норме. Звуковой сигнал при запуске - 1 гудок. Аварийный выключатель в положении RUN. Бензин течет как при накачке грушей, так и при прокрутке стартером. Фото привязал.
У вас нет необходимых прав для просмотра вложений в этом сообщении.
Аватара пользователя
Valery
Без группы
Без группы
Сообщения: 22268
На борту с: 07.02.2005 10:00
Награды: 5
Из: Тридевятое царство

Re: Mercury 60 ELPT 4S проблема с первым запуском

Сообщение Valery »

Если на насосе есть напряжение - он должен качать.
Я не знаю как на Мерке, но на Ямахе насос работает всегда.
По суше: велосипед, Соболь 4х4 самый западный и LR Defender 110.
Отдохнул – отчитайся, лучшее слово – дело.
Александр777
Юнга
Юнга
Сообщения: 33
На борту с: 08.03.2012 05:17

Re: Mercury 60 ELPT 4S проблема с первым запуском

Сообщение Александр777 »

бензин не слили с него после проверки.Он был плохой.Когда он сам испоряется от него остаётся клейкая масса.Из-за этого завис поплавок и крыльчатка насоса приклеилась.Самый простой вариант-подожди пару дней.свежий бензин растворит смолы и всё заработает.Моя версия.Я у себя хочу просверлить в корпусе отверстие напротив винта слива отстоя парасепаратора.На зиму сливать топливо с него.
Последний раз редактировалось Александр777 13.06.2016 01:33, всего редактировалось 1 раз.
Аватара пользователя
DmB
Пассажир
Пассажир
Сообщения: 3
На борту с: 12.06.2016 11:50

Re: Mercury 60 ELPT 4S проблема с первым запуском

Сообщение DmB »

Спасибо Александр777.

Сегодня разобрал парасепаратор. Вы правы. На дне клейкая масса. Сеточку насоса даже продуть не смог. Насос видимо полон такой же фигней. Промыл, снял насос с сеткой и оставил замачиваться в уайтспирите. Попробую через пару дней крутануть насос, хотя параллельно поищу какой нибудь новый аналог. По виду он там простой, похож на жигулевский. По результатам напишу.
Александр777
Юнга
Юнга
Сообщения: 33
На борту с: 08.03.2012 05:17

Re: Mercury 60 ELPT 4S проблема с первым запуском

Сообщение Александр777 »

Там подойдёт обычный жигулёвский бензонасос.Он такой-же.Просто этот пускай в бензине полежит некоторое время.
Аватара пользователя
DmB
Пассажир
Пассажир
Сообщения: 3
На борту с: 12.06.2016 11:50

Re: Mercury 60 ELPT 4S проблема с первым запуском

Сообщение DmB »

Еще раз спасибо!!!!!
Насос отмок в жидкости для промывки карбюраторов. Мотор вчера запустил, работает как часы. Завтра спускаю катер на воду!!!

Вернуться в «Mercury и Mercruiser — лодочные моторы»