Проблема с охлаждением на Mercury 125

Обсуждение, эксплуатация, сервис и ремонт лодочных моторов Mercury и Mercruiser. Mercury Marine — подразделение Brunswick Corporation.

Модератор: Valery

Ответить
Аватара пользователя
DEGTYAREV1967
Пассажир
Пассажир
Сообщения: 1
На борту с: 16.08.2015
Репутация: 0

Проблема с охлаждением на Mercury 125

#1

Сообщение DEGTYAREV1967 » 16.08.2015 06:17

Здравствуйте, уважаемые господа. Гонял я гонял по родной реке Волге, и вот догонялся. На сапог поймал простой пакет, и как раз в районе заборных отверстий помпы. На полном ходу услышал сигнал. Остановился. Смотрю из контрольки вода не идет. Перегрев. Заглушил движок. Подождал пока остынет. Завожу, вода из контрольки не идет. Ну думаю, конец помпе. Беда. Слава Богу дотянул меня один хороший человек до стоянки. В гараже снимаю редуктор, открываю помпу. Все в норме. Крыльчатка как новая. Собираю обратно. Мотор в ведро с водой. Завожу. Нет воды. Снимаю крышку термостата. Вынимаю термостат. Ставлю крышку на место. Завожу. Нет воды. Снимаю крышку термостата. Завожу без крышки. Нет воды. Мотор перегревается. Когда дую в шланг контрольки, все продувается. Помпа должна работать. Как узнать куда девается вода? Помогите, кто может! SOS!!!

Аватара пользователя
Спонсор раздела
Бизнес
Сообщения: 2017
На бору: 03.10.2005
Контакты:

Re: Важное сообщение

Сообщение Спонсор раздела » Пт дек 09, 2011 6:53 am

МоторНик
Рулевой
Рулевой
Сообщения: 139
На борту с: 20.07.2015
Репутация: 7

Re: Проблема с охлаждением на Mercury 125

#2

Сообщение МоторНик » 16.08.2015 06:43

Я думаю, что пакет стал последней каплей в кончине насоса. Кстати, Мерковские насосы на взгляд вроде-бы и не одубевшие, а не качают. ставишь новый корпус и крыльчатку и всё работает.

Ответить

Вернуться в «Mercury и Mercruiser — лодочные моторы»

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей