Honda BF90-проблема с задней скоростью.

Обсуждение, эксплуатация, сервис и ремонт четырехтактных лодочных моторов Honda Marine.

Модератор: Valery

Ответить
box6767
Юнга
Юнга
Сообщения: 30
На борту с: 08.01.2011
Репутация: 0

Honda BF90-проблема с задней скоростью.

#1

Сообщение box6767 » 26.05.2014 05:42

Добрый день. Мотор Honda BF90, завёл мотор, включил заднюю скорость, послышалось потрескивание - скорость не включается. Включил переднюю - всё в порядке. Проехал метров сто, включаю заднюю - всё работает. И так постоянно. Тросики регулировал, всё без успешно. Такое впечатление, что пока масло в редукторе не нагреется, задняя работать не хочет! Может было у кого нечто подобное, помогите разобраться.

Аватара пользователя
Спонсор раздела
Бизнес
Сообщения: 2017
На бору: 03.10.2005
Контакты:

Re: Важное сообщение

Сообщение Спонсор раздела » Пт дек 09, 2011 6:53 am

Аватара пользователя
Valery

DVD-video Водномоторный выпуск DVD-video Водномоторный выпуск DVD-video Водномоторный выпуск Великовод форума Водкомоторный сплав Лава 2016
Без группы
Без группы
Сообщения: 20407
На борту с: 07.02.2005
Награды: 5
Репутация: 594
Из: Тридевятое царство

Re: Honda BF90-проблема с задней скоростью.

#2

Сообщение Valery » 26.05.2014 05:50

Масло там нагреться не может по определению, если конечно редуктор у тебя не в кипятке.
1. Я бы перво-наперво еще раз троса отрегулировал.
2. Включать заднюю надо четко и уверенно на раз. Без раздумий и потрескиваний.
Полусамопал: пластик + фанера = "Adrenaline" 5,6х2,1. По суше: Triumph Tiger 800, велосипед и Land Rover Defender.
Отдохнул – отчитайся, лучшее слово – дело.

box6767
Юнга
Юнга
Сообщения: 30
На борту с: 08.01.2011
Репутация: 0

Re: Honda BF90-проблема с задней скоростью.

#3

Сообщение box6767 » 26.05.2014 05:55

Троса регулировал несколько раз, всё без успешно - это первое что я делал. Когда на заглушенном моторе кручу за моховик, проблем нет.

Аватара пользователя
Vovan123

Флаг сообщества на карте
ВодкоМоторник
ВодкоМоторник
Сообщения: 2919
На борту с: 11.09.2011
Награды: 1
Репутация: 148

Re: Honda BF90-проблема с задней скоростью.

#4

Сообщение Vovan123 » 26.05.2014 05:58

А без тросов на заведённом? Ну что бы уж совсем их исключить.

box6767
Юнга
Юнга
Сообщения: 30
На борту с: 08.01.2011
Репутация: 0

Re: Honda BF90-проблема с задней скоростью.

#5

Сообщение box6767 » 26.05.2014 06:19

Троса отсоединял и снимал собачку которая стоит на тяге реверса. Гаечным ключом за квадрат включается без проблем.

Аватара пользователя
Vovan123

Флаг сообщества на карте
ВодкоМоторник
ВодкоМоторник
Сообщения: 2919
На борту с: 11.09.2011
Награды: 1
Репутация: 148

Re: Honda BF90-проблема с задней скоростью.

#6

Сообщение Vovan123 » 26.05.2014 07:13

А на машинке регулировал?

box6767
Юнга
Юнга
Сообщения: 30
На борту с: 08.01.2011
Репутация: 0

Re: Honda BF90-проблема с задней скоростью.

#7

Сообщение box6767 » 27.05.2014 03:12

Да регулировал. Может быть что то не так делаю. Подскажите алгоритм регулировки.

Аватара пользователя
Valery

DVD-video Водномоторный выпуск DVD-video Водномоторный выпуск DVD-video Водномоторный выпуск Великовод форума Водкомоторный сплав Лава 2016
Без группы
Без группы
Сообщения: 20407
На борту с: 07.02.2005
Награды: 5
Репутация: 594
Из: Тридевятое царство

Re: Honda BF90-проблема с задней скоростью.

#8

Сообщение Valery » 27.05.2014 06:10

Троса отцепить на моторе.
Пощелкай машинкой туды - сюды. Поставь на нейтраль.
Нейтраль на моторе. Наконечники должны совпадать.
Не совпадают - подкручиваешь.
Полусамопал: пластик + фанера = "Adrenaline" 5,6х2,1. По суше: Triumph Tiger 800, велосипед и Land Rover Defender.
Отдохнул – отчитайся, лучшее слово – дело.

box6767
Юнга
Юнга
Сообщения: 30
На борту с: 08.01.2011
Репутация: 0

Re: Honda BF90-проблема с задней скоростью.

#9

Сообщение box6767 » 27.05.2014 03:49

Всем спасибо. Причину нашёл и устранил. Дело не в масле, а в выработке пластины на рис. поз. 1 и квадрата тяги реверса поз.2. Зазор был порядка 0,7 мм. и пластина шевелилась влево вправо.Устранил подкладкой двух пластинок из жести поз.3 (из кофейной банки), так чтобы пластина плотно садилась на квадрат тяги. Испытал у причала всё в порядке. Выехал включал вперёд - назад без проблем. Заглушил. Подождал, чтобы мотор остыл, завёл - всё включается.
Внешняя ссылка

Ответить

Вернуться в «Honda — лодочные моторы»

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей