Win 7 после обновления SP1 - повышенный шум

Windows, Linux, настройка компьютера, программы и внутренности железного ящика, интернет и электронная коммерция.

Модератор: Valery

Аватара пользователя
Akwa

Водномоторник
Водномоторник
Сообщения: 771
На борту с: 29.10.2008
Награды: 2

Re: Win 7 после обновления SP1 - повышенный шум

Сообщение Akwa » 21.06.2016 09:41

svchost.exe запускает сервисы.
посмотри в сервисах, может чтото можно отключить
может СП1 поставил какойто свой сервис...

Аватара пользователя
Valery

Без группы
Без группы
Сообщения: 20959
На борту с: 07.02.2005
Награды: 5
Из: Тридевятое царство

Re: Win 7 после обновления SP1 - повышенный шум

Сообщение Valery » 22.06.2016 11:34

Полдня работает сегодня - все нормуль. Думал, что после перезагрузки появится этот svchost.exe - ан нет.
В общем буду мониторить его появление.
Полусамопал: пластик + фанера = "Adrenaline" 5,6х2,1. По суше: Triumph Tiger 800, велосипед и Land Rover Defender.
Отдохнул – отчитайся, лучшее слово – дело.

Аватара пользователя
Akwa

Водномоторник
Водномоторник
Сообщения: 771
На борту с: 29.10.2008
Награды: 2

Re: Win 7 после обновления SP1 - повышенный шум

Сообщение Akwa » 22.06.2016 04:17

Стоит еще посмотреть на плагины в броузере. всякие мэйлру или яндекс сервисы.... под снос.
Вообще все что не знаешь под снос.
Даже гугл сервисы. их в первую очередь...
пoиск сам сможешь запустить.
"Думал, что после перезагрузки появится этот svchost.exe - ан нет."
Ты его выжег супертестом  :cool: ;D ;D ;D